prss.net
当前位置:首页 >> minECrAFt1.7moD >>

minECrAFt1.7moD

上面那个是光影mod,下面这个是光影整合包。你把光影mod放进mods文件夹里面。进入游戏后,文件夹里就会多出个以sha开头...

mod不兼容 简单说就是服务器端的和你自己客户端不同 可能是在你没登陆的时候服务器新加或者更新了bamboomod【著名的竹子mod能做出各种日式和风的素材和道具】导致客户端和服务器端的MC内容不同导致冲突。 去找服主或者能进服务器的人拷贝一份就行了

(⊙v⊙)嗯,暮色森林mod有个叫冰爆弹的东东,右键扔出去后落在水里会让一定体积的水变成冰,由于在透明方块中,不会扣血,这样的你要不?

http://www.mcbbs.net/forum-mod-1.html 推荐你在这找

放mod文件夹的那些mod需要先安装了forge的。 http://pan.baidu.com/s/1bngYLXl 这个是只整合了forge的1.7.2,或者你可以百度找1.7.2的forge安装。

http://www.mcbbs.net/forum.php?mod=viewthread&tid=291135&highlight=灵活动作 http://www.mcbbs.net/forum.php?mod=viewthread&tid=181781&highlight=灵活动作

可能是版本不兼容,建议换一个。也可能是图片文件丢失,重新下载吧

http://www.mcbbs.net/forum.php?mod=viewthread&tid=346273&highlight=背包mod 这个网站你看看吧、里面有下载地址;以后有什么要找的mod去mcbbs就行了【搜索功能时抽风多试几次就可以了】 安装方法:只知道盗版的、找到你的电脑里的.Minecraft...

你可以下载个简单整合包,自带forge,这样自己安装MOD简单点 简单整合把基础MOD都整合了,你只需要把你想玩的MOD放到游戏文件夹下MOD文件夹内就行了

http://pan.baidu.com/s/1nt6yDdB Mod列表: 血量显示的依赖mod:[1.7.2]bspkrsCore-universal-6.6(1.7.2) 游戏信息显示依赖mod:LunatriusCore 血量显示:[1.7.2]DamageIndicatorsMod-3.1.0 游戏信息显示:InGameInfoXML 中文输入:InputFix-1....

网站首页 | 网站地图
All rights reserved Powered by www.prss.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com