prss.net
当前位置:首页 >> 3Ds A9破解lumA7.0.4选normAl版本吗 >>

3Ds A9破解lumA7.0.4选normAl版本吗

不是boot固件问题,是任天堂封堵了luma5.4你要更新成luma5.5才能联网用fc功能,你下一个luma5.5的bin放根目录覆盖就可以更新了。

你把卡SD卡拔了开不了机就是a9,其他破解,你把卡拔了开机会进真实系统。 a9可以固话真实系统,所以在a9的基础上还可以做一个虚拟系统,所以不能单纯进扳手看系统前缀,不过a9需要luma引导文件launch.bin 才能开机,这是和其他破解不同的,所以...

我之前更新系统的时候要更新luma否则开了黑屏,然后我就直接吧luma忘了6.几的文件直接覆盖进去,开机选择自动引导,就好了

A9只是破解,luma是引导。

select+电源开机。

通勤用的低档车

通过主题破解进luma7.1,luma7.1以上版本只兼容B9破解

1、进入系统后,点击“the homebrew launcher” 2、同时按“L+下+select”,出现一个菜单 3、进入Luma update v2.0 看版本

_(:з」∠)_直接升......好吧我不知道,我破解A9后直接是11的。我记得是可以直接升的。

Luma3DS的设置菜单是英文的,所以这里带来中文的设置说明,有需要的玩家可以参考。 如果luma目录下没有config.bin(保存luma设置的文件),开机后将自动进Luma3DS设置菜单(以后可以在系统启动时按住Select键进入)

网站首页 | 网站地图
All rights reserved Powered by www.prss.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com